Caja de cambios, falló???

Temas específicos del modelo Freelander

Caja de cambios, falló???

Notapor justiciero75 » 10 Mar 2015, 20:08

Hola estimados, luego de haberme presentado en el foro, quiero presentar ahora mi problema:
tengo un Freelander 2002, motor bencinero 2.5 V6 con caja de cambios automática.
el asunto es que después haberme paseado por medio Punta Arenas detrás de un mecánico que sepa de estos bichitos, nadie ha sido capaz de resolver el acertijo. Por ahora estoy con mecánico que al menos ha sido muy honesto en decirme que habría que sacar la falla del motor primero, se dio cuenta que al poner la llave en contacto, se encendían de inmediato los ventiladores del radiador y además el motor después de ponerlo en marcha, anda funcionando medio mal, es decir funcionaban menos de 6 cilindros. Por lo que saco la admisión y estaba rota una manguera de retorno de agua, el termostato pegado, sensor de temperatura que va en medio del block pegado y bujías en muy mal estado, eso si ninguna con aceite. Me comento además que las empaquetaduras de admisión ya estaban malas, rotas. Con esto me hice de tripas corazón y compre en comercial CR limitada los repuesto que ya les describí con un valor de $95.000, que no es caro, porque en el mercado local, la empresa RECASUR, me cobraba solo por el termostato $224.000 mas envío, que es un disparate, por suerte busque en internet y en CR ltda. tenia todo y muy barato. La cuestión es que después que sepa si con estos repuesto mejora el auto, estaría listo, de lo contrario me gustaría saber si a alguno de ustedes le sucedió o saben cual es el problema, ya que mi auto, la falla por la que consulte es la caja de cambio automática, que al ponerlo en marcha solo alcanzaba a andar hasta 40 km/h y se ponía en neutro y aparecía una F en el visor del tablero, luego lo apagaba, lo ponía en marcha y lo mismo, llegaba a los 40 km/h y se ponía en neutro y aparecía la F en el tablero. mientras que si lo ponía en 2, andaba bien pero muy acelerado, pero no se ponía en neutro, es decir podía conducir todo el rato pero solo en segunda, lo mismo pasaba si lo llevaba a la conducción en cambio sport, solo pasa 1 y 2 y después se pone en neutro. en uno de los mecánicos que visite, que según el es el mas capo en cajas automáticas en Punta Arenas, el maestro Muñoz, dice que no es la caja, ya que con un prueba de stall, creo que así se escribe, dijo que la caja tenia mucha fuerza, arrastraba el auto con el freno de mano puesto, pero según el, cuando el sistema detecta una falla electrónica, se pone en modo Fallo, que seria la F que aparece en el visor del tablero y por eso la desconecta, para que no se eche a perder. el tema es que veré que pasa cuando el mecánico actual arme el motor y quede sin fallas, si eso soluciona el problema principal de la caja, me quedo feliz. Si alguien tiene alguna idea de lo que puede ser, bienvenidas todas las hipótesis.

saludos
Paulo Donoso
justiciero75
Novato
 
Mensajes: 14
Registrado: 09 Mar 2015, 10:22

Re: Caja de cambios, falló???

Notapor gustavpino » 10 Mar 2015, 22:34

Leyendo pensé que podría ser la caja automática, el hecho de que no te pasara a tercera velocidad indicaría que por ahí va la cosa, pero como dijo el otro mecánico el stall test indica un problema eléctrico/electrónico. Avisa más detalles de lo que te digan a medida que avance el tiempo :)
2007 Land Rover Freelander TD4
Suspensión Delphi
Neumáticos Cooper Discoverer AT3
Winche Tmax EW 8500 lbs.

Contulmo - Octava Región
Imagen
Avatar de Usuario
gustavpino
Intermedio
 
Mensajes: 91
Registrado: 09 Dic 2014, 10:42
Ubicación: Contulmo - Octava Región.

Re: Caja de cambios, falló???

Notapor gustavpino » 10 Mar 2015, 22:46

Puedes probarlo tu mismo, pisa el freno a fondo, saca el freno de mano y pon la caja en directa, luego pisa el acelerador a fondo, las revoluciones del vehículo no deberían subir a mas de 3.000 pero es altamente riesgoso, por eso mejor dejárselo a los expertos, si el mecánico la hizo y no arrojó problemas la caja entonces debe ser otra la falla.
2007 Land Rover Freelander TD4
Suspensión Delphi
Neumáticos Cooper Discoverer AT3
Winche Tmax EW 8500 lbs.

Contulmo - Octava Región
Imagen
Avatar de Usuario
gustavpino
Intermedio
 
Mensajes: 91
Registrado: 09 Dic 2014, 10:42
Ubicación: Contulmo - Octava Región.

Re: Caja de cambios, falló???

Notapor justiciero75 » 11 Mar 2015, 01:35

muchas gracias por contestar Gustavpino, la verdad es que la prueba del stall test, lo hizo con el freno de mano puesto y el motor con la caja pudieron arrastrar el auto sin problemas, luego hizo lo mismo que mencionas, pisar el freno y acelerar y las revoluciones solo subieron hasta las 3.000 pero no se movio. Como resultado el mecanico dijo que no era la caja, que podia ser un problema de sensores. Luego les cuento, el jueves llegan los repuestos y ese mismo dia los instalaran.
saludos

Paulo Donoso
justiciero75
Novato
 
Mensajes: 14
Registrado: 09 Mar 2015, 10:22

Re: Caja de cambios, falló???

Notapor gustavpino » 11 Mar 2015, 16:45

Apenas sepas entonces me dices :)
2007 Land Rover Freelander TD4
Suspensión Delphi
Neumáticos Cooper Discoverer AT3
Winche Tmax EW 8500 lbs.

Contulmo - Octava Región
Imagen
Avatar de Usuario
gustavpino
Intermedio
 
Mensajes: 91
Registrado: 09 Dic 2014, 10:42
Ubicación: Contulmo - Octava Región.

Re: Caja de cambios, falló???

Notapor justiciero75 » 12 Mar 2015, 23:12

armando la admision. Ya les cuento como salio todo. Estamos colocando las juntas de la admision nuevas, bulbo de temparetura, filtro de bencina que va en el estanque, termostato, bujias y filtro de aire.

saludos a todos
justiciero75
Novato
 
Mensajes: 14
Registrado: 09 Mar 2015, 10:22

Re: Caja de cambios, falló???

Notapor gustavpino » 15 Mar 2015, 13:23

Alguna novedad?

Saludos!
2007 Land Rover Freelander TD4
Suspensión Delphi
Neumáticos Cooper Discoverer AT3
Winche Tmax EW 8500 lbs.

Contulmo - Octava Región
Imagen
Avatar de Usuario
gustavpino
Intermedio
 
Mensajes: 91
Registrado: 09 Dic 2014, 10:42
Ubicación: Contulmo - Octava Región.

Re: Caja de cambios, falló???

Notapor justiciero75 » 17 Mar 2015, 22:47

hola estimados contertulio, jajajaja, bueno hoy lo pusimos en marcha perooooooooooo, tenemos un problema, muchas explosiones a destiempo, creo tener sabre la causa, es que cuando compre las bujias, me vendieron doble punta de platino, pero al preguntar al vendedor me dijo que ya venian calibradas con la abertura, que mas o menos es de 1,2. Alguien sabe cual es la abertura que tienen que tener las bujias y si es suficiente la punta de platino o solo tienen que ser de punta de iridio??????
Ademas el problema de los electroventiladores sigue....al poner la llave en contacto, sin poner en marcha el motor, se encienden enseguida y van a toda velocidad. es como si estuviera pegado, alguna hipotesis con este asunto de los electros???....
por otro lado, se le cambio aceite a la caja de cambios, pero el problema persiste, si paso los 30 o 40 km/h, se queda en neutro, apago el motor y vuelve a tener traccion pero si paso esa velocidad, otra vez lo mismo. Alguna ideaaaaaaaa por favor.
y lo ultimo, alguien tiene el manual de taller y el manual de usuario que me lo preste, venda o envie????

saludos
Paulo Donoso
justiciero75
Novato
 
Mensajes: 14
Registrado: 09 Mar 2015, 10:22

Re: Caja de cambios, falló???

Notapor justiciero75 » 20 Mar 2015, 19:40

Algun dato fidedignoooooooooooooooooooooooooooooo por favor
justiciero75
Novato
 
Mensajes: 14
Registrado: 09 Mar 2015, 10:22

Re: Caja de cambios, falló???

Notapor pablomack » 22 Mar 2015, 10:00

tienes una falla multisistemica electrica, creo que mejor lo enchufas al computador, eres de santiago??, no lo recuerdo

Sl2 Lr´s
LandRovero sin fronteras
88 S II 61 Garrudo
(ex)88 S II A 66 Mistica (pero aun en la familia)
RR 1975 Inombrable
RR 1996 Enterprise
Disco 97 TDi, Wilson
Imagen
Avatar de Usuario
pablomack
Master
 
Mensajes: 5599
Registrado: 20 Nov 2007, 00:47

Siguiente

Volver a Freelander

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron